Brun KK

  • Männlich
  • aus Amsterdam und Berlin
  • Mitglied seit 29. April 2003
  • Letzte Aktivität:
Beiträge
1.550
Karteneintrag
ja
Erhaltene Likes
29
Punkte
19.250
Profil-Aufrufe
368
  • Sag mal Brun, gibt es sowas wie nen Stammtisch in Berlin?
  • Hallo Brun...

    kannst du dich bitte nochmal bei mir melden wegen den startproblemen.
    MfG Patric neul
    Patric.neul@gmail.com
  • Hallo Tony,

    du kannst sie gerne behalten, ich brauche sie nicht? Aber wenn du sie trotzdem wieder retour schicken möchtest:

    Bruintjes
    Jessnerstraße 37
    10247 Berlin
  • Hallo. Wie ist deine korrekte Anschrift? Ich wollte dir die Steuergeräte zurückschicken, aber das Päckchen kam retour. Bitte PN an mich.
    Beste grüße, Tony
  • hi und guten abend.
    also es kommt am zweipilgen stecker am llrv an jeder klemme 12v an gegen masse gemessen. ich bin ratlos. ich suche mich tot, dabei kanns ja durchaus sein, dass das gebrauchte Steuergerät, welches ich bei ebay letztes jahr gekauft habe, ungeprüft war und defekt ist.
    ob ich einen schluss zwischen den leitern zum llrv untereinander habe hab ich noch nicht geprüft, denn die identische Spannung an beiden kontakten am stecker irritieren mich sehr, wobei ich kurzzeitug auch mal 0,4v (also potential unterschied) gemessen habe,
    !!!....und das altedefekte VDO gerät habe ich geöffnet und es waren tatsächlich einige Bauteile durchgeschmort.

    meine Adresse ist:

    Tony Michel
    Bergstr. 7
    55767 hattgenstein

    ich schicke dir selbstverständlich Porto per PayPal und das intakte ab sollte ich erfolge sehen.

    dann sag ich mal herzlichen dank.
    • Hört sich an, als ist das Steuergerät defekt.

      Ich schicke sie dir diese Woche, wird wahrscheinlich Mittwoch oder Donnerstag!
    • Ich habe den Fehler. Das braune "Massekabel" Pin-Kontakt Nr. 5 vom VDO hing lose unterm Mengenteiler rum, wieso auch immer. jetzt summt es. Momentan habe ich eins von dir dran. Muss mein eigenes noch ausprobieren. juhuu und danke